
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Мільярди супутників не помістяться - астрофізики не згодні з Ілоном Маском - СЬОГОДНІ</title>

	<meta name="description" content="Експерти заперечили твердження засновника SpaceX Ілона Маска про те, що кількість супутників на орбіті коректно порівнювати з автомобілями на Землі | Сьогодні" />
<meta name="keywords" content="технології, земля, космос, орбіта, Ілон Маск, астрофізика, супутники" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61c/d1e/981/61cd1e9810f7f.jpeg" />
<meta name="news_keywords" content="технології, земля, космос, орбіта, Ілон Маск, астрофізика, супутники" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Орбіта переповнена&quot;: слова Ілона Маска про місце в космосі назвали легковажними" />
<meta name="twitter:description" content="Експерти заперечили твердження засновника SpaceX Ілона Маска про те, що кількість супутників на орбіті коректно порівнювати з автомобілями на Землі" />
<meta name="twitter:url" content="https://tech.segodnya.ua/ua/amp-tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="&quot;Орбіта переповнена&quot;: слова Ілона Маска про місце в космосі назвали легковажними" />
<meta property="og:description" content="Експерти заперечили твердження засновника SpaceX Ілона Маска про те, що кількість супутників на орбіті коректно порівнювати з автомобілями на Землі" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61c/d1e/981/61cd1e9810f7f.jpeg" />
<meta property="og:url" content="https://tech.segodnya.ua/ua/amp-tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://tech.segodnya.ua/ua/tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://tech.segodnya.ua/ru",
								"name":"Техно"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://tech.segodnya.ua/ua/tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html",
				"url": "https://tech.segodnya.ua/ua/tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html"
			},
			"headline": "\"Орбіта переповнена\": слова Ілона Маска про місце в космосі назвали легковажними",
			"datePublished": "2021-12-30T11:46:00+02:00",
			"dateModified": "2021-12-30T11:46:17+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/61c/d1e/981/61cd1e9810f7f.jpeg",
					"width": 1250,
					"height": 690
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Олександра Захарова",
	"jobTitle": "Редактор Техно Сьогодні",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_77109.html"
	},
	"knowsAbout": "У медіа – з 2007 року. Видання: Сьогодні, Обозреватель, UBR, Ділова Столиця, The Page та інші. Працювала в ролі автора, редактора, проджект-менеджера з різними напрямками та темами: від соціально-політичних та економічних до тем IT та медицини. Хобі - LARP, поезія.",
		"image": "https://cdn.segodnya.ua/i/original/media/author/618/ba5/f4b/618ba5f4b8af8.jpeg",
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_77109.html"
}
				],
			
							"keywords": ["технології", "земля", "космос", "орбіта", "Ілон Маск", "астрофізика", "супутники"],
						"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
			"articleSection": "Техно",

			"articleBody": "Справа в тому, що космічним кораблям, що рухаються зі швидкістю більше  27 тисяч кілометрів  на годину, потрібний набагато більший простір, ніж автомобілям.  Читайте також:  Ілон Маск запустив на орбіту ще півсотні супутників для глобального інтернету    З урахуванням їхньої швидкості їм потрібно встигати коригувати свої орбіти, якщо з&#39;явиться небезпека зіткнення, пише Financial Times.  Вчений Гарвард-Смітсонівського центру астрофізики Джонатан Макдауелл підрахував, що за такої швидкості трисекундний проміжок залишить місце тільки  для 1000 супутників  на кожній орбітальній оболонці, а не для мільярдів, як заявив раніше Маск.    За словами Макдауелла, потенційні зіткнення можуть бути ідентифіковані незадовго до критичного моменту.  Читайте також:  Колонізація Марса відкладається: SpaceX заборонили запуски Starship як мінімум до весни    Причина в  складності розрахунку  траєкторії різних супутників і в тому, що зміни сонячної погоди впливають на їхню траєкторію.   &quot;Планування обхідного маневру для багатьох займає як мінімум години, якщо не дні, тому це говорить про те, що простір вже надто переповнений&quot;, - наголосив астрофізик.   Космічна аналітикиня Astralytical Лаура Форчик також заявила, що порівняння Маском  супутників із авто на Землі  було &ldquo;легковажним&rdquo;. Водночас аналітик додала:   &quot;По суті, він правий у тому, що це проблема управління рухом&quot;.   Країнам та компаніям потрібно вирішити, як розподіляти  орбітальний простір  та керувати космічним рухом, зазначила вона.  Читайте також:  Люди на Марсі зможуть самі голосувати за закони &ndash; Ілон Маск    Нагадаємо, раніше  Китай поскаржився ООН  на те, що два супутники Starlink змусили їхню космічну станцію ухилятися від них.    Крім того, голова Європейського космічного агентства заявив, що  Ілон Маск уже контролює  більше третини супутників на орбіті Землі. ",

						"description": "Експерти заперечили твердження засновника SpaceX Ілона Маска про те, що кількість супутників на орбіті коректно порівнювати з автомобілями на Землі | Сьогодні",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://tech.segodnya.ua/amp-tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" hreflang="ru"/>
<link rel="alternate" href="https://tech.segodnya.ua/ua/amp-tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" hreflang="uk"/>
<link rel="alternate" href="https://tech.segodnya.ua/amp-tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" hreflang="x-default"/>

</head>

<body>

<div class="main techskin">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://tech.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Техно"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Техно</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://tech.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Техно"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link active" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://tech.segodnya.ua/amp-tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://tech.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Техно"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://tech.segodnya.ua/ru" class="breadcrumbs__item">Техно</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>"Орбіта переповнена": слова Ілона Маска про місце в космосі назвали легковажними</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_77109.html">Олександра Захарова</a>
											</div>
				
				<div class="time">30 грудня, 11:46</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://tech.segodnya.ua/ua/tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Експерти заперечили твердження засновника SpaceX Ілона Маска про те, що кількість супутників на орбіті коректно порівнювати з автомобілями на Землі</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/61c/d1e/981/61cd1e9810f7f.jpeg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/61c/d1e/981/61cd1e9810f7f.jpeg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Ілону Маску пояснили, що мільярди супутників – перебір <span class="source"> / 	Фото: Wikipedia</span></p>
									</figcaption>
															</div>
																					<p>Справа в тому, що космічним кораблям, що рухаються зі швидкістю більше <strong> 27 тисяч кілометрів </strong> на годину, потрібний набагато більший простір, ніж автомобілям.</p>
																	<p><strong>Читайте також: <a href="https://tech.segodnya.ua/ua/tech/ilon-mask-zapustil-na-orbitu-eshche-52-sputnika-1591831.html" target="_blank"> Ілон Маск запустив на орбіту ще півсотні супутників для глобального інтернету </a></strong></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p>З урахуванням їхньої швидкості їм потрібно встигати коригувати свої орбіти, якщо з&#39;явиться небезпека зіткнення, пише <a href="https://www.ft.com/content/18dc896f-e92f-41f7-9259-69cfd8d61011" target="_blank" rel="nofollow">Financial Times</a>.</p>
																	<p>Вчений Гарвард-Смітсонівського центру астрофізики Джонатан Макдауелл підрахував, що за такої швидкості трисекундний проміжок залишить місце тільки <strong> для 1000 супутників </strong> на кожній орбітальній оболонці, а не для мільярдів, як <a href="http://tech.segodnya.ua/ua/tech/para-tysyach-sputnikov-eto-pustyak-ilon-mask-zayavil-chto-v-kosmose-hvatit-mesta-vsem-1593823.html" target="_blank">заявив раніше Маск</a>.</p>
																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="giQ8xEWjnBs"></amp-youtube></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>За словами Макдауелла, потенційні зіткнення можуть бути ідентифіковані незадовго до критичного моменту.</p>
																	<p><strong>Читайте також: <a href="https://tech.segodnya.ua/ua/tech/kolonizaciya-marsa-otkladyvaetsya-spacex-zapretili-zapuski-starship-kak-minimum-do-vesny-1593680.html" target="_blank"> Колонізація Марса відкладається: SpaceX заборонили запуски Starship як мінімум до весни </a></strong></p>
																	<p>Причина в <strong> складності розрахунку </strong> траєкторії різних супутників і в тому, що зміни сонячної погоди впливають на їхню траєкторію.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><blockquote><p>&quot;Планування обхідного маневру для багатьох займає як мінімум години, якщо не дні, тому це говорить про те, що простір вже надто переповнений&quot;, &ndash; наголосив астрофізик.</p>
																	</blockquote><p>Космічна аналітикиня Astralytical Лаура Форчик також заявила, що порівняння Маском <strong> супутників із авто на Землі </strong> було "легковажним". Водночас аналітик додала:</p>
																	<blockquote><p>&quot;По суті, він правий у тому, що це проблема управління рухом&quot;.</p>
																	</blockquote><p>Країнам та компаніям потрібно вирішити, як розподіляти <strong> орбітальний простір </strong> та керувати космічним рухом, зазначила вона.</p>
																	<p><strong>Читайте також: <a href="https://tech.segodnya.ua/ua/tech/lyudi-na-marse-smogut-sami-golosovat-za-zakony-ilon-mask-1593706.html" target="_blank"> Люди на Марсі зможуть самі голосувати за закони &ndash; Ілон Маск </a></strong></p>
																	<p>Нагадаємо, раніше <a href="https://tech.segodnya.ua/ua/tech/sputniki-ilona-maska-mogut-sbit-kitay-pozhalovalsya-oon-na-ugrozu-ot-starlink-1593398.html" target="_blank"> Китай поскаржився ООН </a> на те, що два супутники Starlink змусили їхню космічну станцію ухилятися від них.</p>
																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="ZKn6wFNLhC8"></amp-youtube></p>
																	<p>Крім того, голова Європейського космічного агентства заявив, що <a href="https://tech.segodnya.ua/ua/tech/ilon-mask-kontroliruet-bolshe-treti-sputnikov-na-orbite-es-1589824.html" target="_blank"> Ілон Маск уже контролює </a> більше третини супутників на орбіті Землі.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html">технології</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B7%D0%B5%D0%BC%D0%BB%D1%8F.html">земля</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81.html">космос</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D1%80%D0%B1%D0%B8%D1%82%D0%B0.html">орбіта</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B8%D0%BB%D0%BE%D0%BD%20%D0%BC%D0%B0%D1%81%D0%BA.html">Ілон Маск</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8%D0%B7%D0%B8%D0%BA%D0%B0.html">астрофізика</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%81%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%D0%B8.html">супутники</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://tech.segodnya.ua/ua/tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сьогоднi в telegram-каналi</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/3892.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMK2epgswlam-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сьогоднi на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://tech.segodnya.ua/ua/tech/orbita-perepolnena-slova-ilona-maska-o-sputnikah-v-kosmose-nazvali-legkomyslennymi-1593825.html"
			},
						"extraUrlParams": {
	"cd2": "Александра Захарова",
	"cd3": "2021-12-30",
	"cd4": "2021-12-30"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1593825?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61c/c43/859/61cc43859e1d0.jpeg.webp",
        "title": "Колонізація Марса відкладається: SpaceX заборонили запуски Starship як мінімум до весни",
        "url": "https://tech.segodnya.ua/ua/amp-tech/kolonizaciya-marsa-otkladyvaetsya-spacex-zapretili-zapuski-starship-kak-minimum-do-vesny-1593680.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61c/c84/010/61cc840106433.jpeg.webp",
        "title": "Вважали вимираючою: рідкісна рожева риба з \"руками\" знайшлася після 22 років пошуків",
        "url": "https://tech.segodnya.ua/ua/amp-tech/schitali-vymirayushchey-redkaya-rozovaya-ryba-s-rukami-nashlas-posle-22-let-poiskov-1593763.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61c/c7e/16e/61cc7e16e5429.jpeg.webp",
        "title": "Ногам просторіше, ніж у Rolls Royce: з'явився новий супермінімалістичний електрокар",
        "url": "https://tech.segodnya.ua/ua/amp-tech/nogam-prostorney-chem-v-rolls-royce-poyavilsya-novyy-superminimalistichnyy-elektrokar-1593755.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>